Where can I find a later version?

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Where can I find a later version?

esharris
I was trying to use Netbeans IDE 6.0 CVS to import a project into my company's internal repository (Internal source forge).

The process crashed with a "received broken pipe signal".

I did some research. Our repository requires cvs 1.11.14.
My netbeans plugin is 1.9.2.1.42.1. I didn't see any new CVS updates to install.
There is a CVS version v1.12.12.1.

Where can I find a later version that can be intergrated into Netbeans?